<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>!function(){function e(i){return e="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e(i)}__ez.pel=function(){var i=[];function t(t,o,d,_,n,r,a,s){if(__ez.dot.isDefined(t)&&0!=__ez.dot.isAnyDefined(t.getSlotElementId,t.ElementId)){void 0===s&&(s=!1);var p=parseInt(__ez.dot.getTargeting(t,"ap")),f=__ez.dot.getSlotIID(t),u=__ez.dot.getAdUnit(t,s),z=parseInt(__ez.dot.getTargeting(t,"compid")),g=0,c=0,l=function(i){if("undefined"==typeof _ezim_d)return!1;var t=__ez.dot.getAdUnitPath(i).split("/").pop();if("object"===("undefined"==typeof _ezim_d?"undefined":e(_ezim_d))&&_ezim_d.hasOwnProperty(t))return _ezim_d[t];for(var o in _ezim_d)if(o.split("/").pop()===t)return _ezim_d[o];return!1}(t);"object"==e(l)&&(void 0!==l.creative_id&&(c=l.creative_id),void 0!==l.line_item_id&&(g=l.line_item_id)),__ez.dot.isDefined(f,u)&&__ez.dot.isValid(o)&&("0"===f&&!0!==s||""===u||i.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:u,t_epoch:__ez.dot.getEpoch(0),revenue:d,est_revenue:_,ad_position:p,ad_size:"",bid_floor_filled:n,bid_floor_prev:r,stat_source_id:a,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:z,line_item_id:g,creative_id:c,data:__ez.dot.dataToStr(o),is_orig:s||__ez.template.isOrig}))}}function o(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(i)&&i.length>0&&[i.filter((function(e){return e.is_orig})),i.filter((function(e){return!e.is_orig}))].forEach((function(e){for(;e.length>0;){var i=e[0].is_orig||!1,t=5;t>e.length&&(t=e.length);var o=e.splice(0,t),d=__ez.dot.getURL("/porpoiseant/army.gif")+"?orig="+(!0===i?1:0)+"&sts="+btoa(JSON.stringify(o));(void 0!==window.isAmp&&isAmp||void 0!==window.ezWp&&ezWp)&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(d+="&visit_uuid="+_ezaq.visit_uuid),__ez.dot.Fire(d)}})),i=[])}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),o()},AddAndFireOrig:function(e,i){t(e,i,0,0,0,0,0,!0),o()},AddById:function(e,t,o,d){var _=e.split("/");if(__ez.dot.isDefined(e)&&3===_.length&&__ez.dot.isValid(t)){var n=_[0],r={type:"impression",impression_id:_[2],domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(t),is_orig:o||__ez.template.isOrig};void 0!==d&&(r.revenue=d),i.push(r)}},Fire:o,GetPixels:function(){return i}}}()}();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-2&cb=6', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-2&cb=5', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-2&cb=7', false, [], true, false, true, false);</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta property="og:title" content="The Coast News Group" />
<meta property="og:image" content="https://thecoastnews.com/wp-content/uploads/2022/12/istockphoto-877511576-612x612-1-e1669932852541.jpg" />
<meta property="og:description" content="Your community. Your newspaper. Covers Camp Pendleton, Oceanside, Carlsbad, Encinitas, Solana Beach, Del Mar, Carmel Valley, Rancho Santa Fe, Escondido, San Marcos &amp; Vista." />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" id="wpacu-combined-css-head-1" href="https://thecoastnews.com/wp-content/cache/asset-cleanup/css/head-ec656d2e896d6ad265302b59e11d6ed5a8accab3.css" type="text/css" media="all" />
<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1" />
<link rel="preload" as="script" href="https://thecoastnews.com/wp-content/cache/asset-cleanup/js/body-007593143cdbe60a13bc27f69516e0539b21e737.js" data-wpacu-preload-js="1" />

<meta name="description" content="nad" />


<title>Woman loses emergency C-section suit - The Coast News Group</title>
<meta name="description" content="A woman given an emergency C-section - allegedly without anesthesia - at an Oceanside hospital lost a medical negligence and battery lawsuit." />
<link rel="canonical" href="https://thecoastnews.com/woman-loses-emergency-c-section-suit/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Woman loses emergency C-section suit - The Coast News Group" />
<meta property="og:description" content="A woman given an emergency C-section - allegedly without anesthesia - at an Oceanside hospital lost a medical negligence and battery lawsuit." />
<meta property="og:url" content="https://thecoastnews.com/woman-loses-emergency-c-section-suit/" />
<meta property="og:site_name" content="The Coast News Group" />
<meta property="article:publisher" content="https://www.facebook.com/TheCoastNewsGroup/" />
<meta property="article:published_time" content="2022-12-01T22:19:52+00:00" />
<meta property="og:image" content="https://thecoastnews.com/wp-content/uploads/2022/12/istockphoto-877511576-612x612-1-e1669932852541.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Coast News wire services" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@coastnewsgroup" />
<meta name="twitter:site" content="@coastnewsgroup" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Coast News wire services" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="stylesheet" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRaleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CVolkhov%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CGeorgia%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CUltra%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext" type="text/css" media="all" />
<style id="global-styles-inline-css" type="text/css">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</style>

<script type="text/javascript" id="wpacu-combined-js-head-group-1" src="https://thecoastnews.com/wp-content/cache/asset-cleanup/js/head-d341dfca27bf7b9353505c5860d1af95840bce9e.js"></script><link rel="alternate" type="application/json+oembed" href="https://thecoastnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecoastnews.com%2Fwoman-loses-emergency-c-section-suit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thecoastnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecoastnews.com%2Fwoman-loses-emergency-c-section-suit%2F&amp;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-24 { margin:0px 0px 10px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>


<script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-172663362-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-172663362-1');
gtag('config','G-SXSVS0FXKN');
</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/thecoastnews.com\/wp-content\/uploads\/Coast-News-CNG-logo-cropped.png"
    },
    "url": "https:\/\/thecoastnews.com\/",
    "name": "The Coast News Group",
    "description": "Your community. Your newspaper. In depth and independent. The Coast News Group covers Camp Pendleton, Oceanside, Carlsbad, Encinitas, Solana Beach, Del Mar, Carmel Valley, Rancho Santa Fe, Escondido, San Marcos &amp; Vista."
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "The Coast News Group",
    "alternateName": "Your community. Your newspaper. In depth and independent. The Coast News Group covers Camp Pendleton, Oceanside, Carlsbad, Encinitas, Solana Beach, Del Mar, Carmel Valley, Rancho Santa Fe, Escondido, San Marcos &amp; Vista.",
    "url": "https:\/\/thecoastnews.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/thecoastnews.com\/woman-loses-emergency-c-section-suit"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/thecoastnews.com\/woman-loses-emergency-c-section-suit"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Podcasts - sidebar for Headlines",
    "alternateName": "",
    "url": "https:\/\/thecoastnews.com\/woman-loses-emergency-c-section-suit"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Faces of North County",
    "alternateName": "",
    "url": "https:\/\/thecoastnews.com\/woman-loses-emergency-c-section-suit"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Front Page Ads",
    "alternateName": "",
    "url": "https:\/\/thecoastnews.com\/woman-loses-emergency-c-section-suit"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Woman loses emergency C-section suit",
    "description": "",
    "datePublished": "2022-12-01",
    "datemodified": "2022-12-01",
    "mainEntityOfPage": "https:\/\/thecoastnews.com\/woman-loses-emergency-c-section-suit\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/thecoastnews.com\/wp-content\/uploads\/2022\/12\/istockphoto-877511576-612x612-1-e1669932852541.jpg",
        "width": 300,
        "height": 300
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Coast News Group",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/thecoastnews.com\/wp-content\/uploads\/Coast-News-CNG-logo-cropped.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-CoastNewswireservices",
        "name": "Coast News wire services"
    }
}</script><meta property="fb:app_id" content="348280475330978" /> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://thecoastnews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0761d6af-4e5c-473b-bc2e-bab5063c09f5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://thecoastnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5136aa20-d33c-4de6-8d7f-c3f8c4b264dc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Would you like to get the latest headlines as notification?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Yes please!";
oneSignal_options['promptOptions']['cancelButtonText'] = "No";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://thecoastnews.com/wp-content/uploads/cropped-applogoroundededges_CNG-copy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thecoastnews.com/wp-content/uploads/cropped-applogoroundededges_CNG-copy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thecoastnews.com/wp-content/uploads/cropped-applogoroundededges_CNG-copy-180x180.png" />
<meta name="msapplication-TileImage" content="https://thecoastnews.com/wp-content/uploads/cropped-applogoroundededges_CNG-copy-270x270.png" />
<style type="text/css" id="wp-custom-css">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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">var ezouid = "1";</script><base href="https://thecoastnews.com/woman-loses-emergency-c-section-suit/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 74367;
var ezdomain = 'thecoastnews.com';
var ezoicSearchable = 1;
</script>


<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":74367,"domain_test_group":20230802,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"0599d5d2-7ffb-4fe2-4f0c-55b83122755c","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":201891,"response_time_orig":11,"serverid":"54.210.18.127:14627","state":"VA","t_epoch":1669952728,"template_id":120,"time_on_site_visit":0,"url":"https://thecoastnews.com/woman-loses-emergency-c-section-suit/","user_id":0,"word_count":1077,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_74367=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["0599d5d2-7ffb-4fe2-4f0c-55b83122755c", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>
<body class="post-template-default single single-post postid-211284 single-format-standard wp-custom-logo group-blog header-sticky penci-body-boxed penci_enable_ajaxsearch penci_sticky_content_sidebar penci_dis_padding_bw two-sidebar penci-single-style-2 wpb-js-composer js-comp-ver-6.10.0 vc_responsive">
<div id="page" class="site penci-enable-boxed">
<div class="site-header-wrapper"><div class="header__top header--s6">
<div class="penci-container-fluid">
<div class="site-branding">

<h2><a href="/"><img src="https://thecoastnews.com/wp-content/uploads/cropped-Coast-News-CNG-logo-cropped.png" /></a></h2>
</div>
</div>
</div>
<header id="masthead" class="site-header site-header__main header--s6" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="penci-container-fluid header-content__container">
<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-main-nav-bar" class="menu"><li id="menu-item-176469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-176469"><a href="https://thecoastnews.com/" itemprop="url">Home</a>
<ul class="sub-menu">
<li id="menu-item-176511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176511"><a href="https://thecoastnews.com/about-us/" itemprop="url">About Us</a></li>
<li id="menu-item-176502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176502"><a href="https://thecoastnews.com/contact-us/" itemprop="url">Contact Us</a></li>
<li id="menu-item-176843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176843"><a href="https://thecoastnews.com/where-to-find-the-coast-news-group-newspapers/" itemprop="url">Where to find your newspaper</a></li>
<li id="menu-item-176503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176503"><a href="https://thecoastnews.com/subscribe-to-the-coast-news/" itemprop="url">Subscribe to The Coast News</a></li>
<li id="menu-item-176844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176844"><a href="https://thecoastnews.com/wp-content/uploads/The-Coast-News-Media-Internship-OFFICIAL.pdf" itemprop="url">Internships</a></li>
<li id="menu-item-177778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-177778"><a href="https://thecoastnews.com/wp-login.php" itemprop="url">Login</a>
<ul class="sub-menu">
<li id="menu-item-177779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177779"><a href="https://thecoastnews.com/wp-login.php?action=register" itemprop="url">Register</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-176509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176509"><a href="https://thecoastnews.com/this-weeks-newspapers/" itemprop="url">Digital Editions</a></li>
<li id="menu-item-176471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-176471"><a href="https://thecoastnews.com/category/cities-news/" itemprop="url">Cities</a>
<ul class="sub-menu">
<li id="menu-item-176845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176845"><a href="https://thecoastnews.com/category/region/" itemprop="url">Region</a></li>
<li id="menu-item-176769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176769"><a href="https://thecoastnews.com/category/cities-news/carlsbad/" itemprop="url">Carlsbad</a></li>
<li id="menu-item-176477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176477"><a href="https://thecoastnews.com/category/cities-news/del-mar/" itemprop="url">Del Mar</a></li>
<li id="menu-item-176475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176475"><a href="https://thecoastnews.com/category/cities-news/encinitas/" itemprop="url">Encinitas</a></li>
<li id="menu-item-176479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176479"><a href="https://thecoastnews.com/category/cities-news/escondido/" itemprop="url">Escondido</a></li>
<li id="menu-item-176474" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176474"><a href="https://thecoastnews.com/category/cities-news/oceanside/" itemprop="url">Oceanside</a></li>
<li id="menu-item-176478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176478"><a href="https://thecoastnews.com/category/cities-news/rancho-santa-fe-news/" itemprop="url">Rancho Santa Fe</a></li>
<li id="menu-item-176480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176480"><a href="https://thecoastnews.com/category/cities-news/san-marcos/" itemprop="url">San Marcos</a></li>
<li id="menu-item-176476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176476"><a href="https://thecoastnews.com/category/cities-news/solana-beach/" itemprop="url">Solana Beach</a></li>
<li id="menu-item-176473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176473"><a href="https://thecoastnews.com/category/cities-news/vista/" itemprop="url">Vista</a></li>
</ul>
</li>
<li id="menu-item-176470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176470"><a href="https://thecoastnews.com/category/news/" itemprop="url">News</a>
<ul class="sub-menu">
<li id="menu-item-176847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176847"><a href="https://thecoastnews.com/features/" itemprop="url">Features</a></li>
<li id="menu-item-201189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201189"><a href="https://thecoastnews.com/category/elections-2022/" itemprop="url">Elections 2022</a></li>
<li id="menu-item-176848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176848"><a href="https://thecoastnews.com/category/politics-governments/" itemprop="url">Politics &amp; Government</a></li>
<li id="menu-item-176851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176851"><a href="https://thecoastnews.com/category/environments/" itemprop="url">Environment</a></li>
<li id="menu-item-176854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176854"><a href="https://thecoastnews.com/category/news/crime-news/" itemprop="url">Crime</a></li>
<li id="menu-item-180896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180896"><a href="https://thecoastnews.com/daily-arrest-logs-in-north-county-san-diego/" itemprop="url">Daily Arrest Logs</a></li>
<li id="menu-item-176855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176855"><a href="https://thecoastnews.com/category/news/obituaries/" itemprop="url">Obituaries</a></li>
<li id="menu-item-176793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176793"><a href="https://thecoastnews.com/category/news/community-news/" itemprop="url">Community</a></li>
<li id="menu-item-176858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176858"><a href="https://thecoastnews.com/category/opinion/" itemprop="url">Opinion</a></li>
<li id="menu-item-176860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176860"><a href="https://thecoastnews.com/category/arts-entertainment/" itemprop="url">Arts &amp; Entertainment</a></li>
<li id="menu-item-176861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176861"><a href="https://thecoastnews.com/category/news/sports/" itemprop="url">Sports</a></li>
<li id="menu-item-176914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176914"><a href="https://thecoastnews.com/category/news/whos-news/" itemprop="url">Who’s News</a></li>
<li id="menu-item-176795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176795"><a href="https://thecoastnews.com/calendar/" itemprop="url">Event Calendar</a></li>
<li id="menu-item-176864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176864"><a href="https://thecoastnews.com/the-college-news-connection/" itemprop="url">The College News Connection</a></li>
<li id="menu-item-176771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176771"><a href="https://thecoastnews.com/category/food-wine/" itemprop="url">Food &amp; Wine</a></li>
<li id="menu-item-176865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176865"><a href="https://thecoastnews.com/category/news/marketplace-news/" itemprop="url">Marketplace News</a></li>
<li id="menu-item-178220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178220"><a href="https://thecoastnews.com/other-news/" itemprop="url">Local News Partners</a></li>
</ul>
</li>
<li id="menu-item-176481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176481"><a href="https://thecoastnews.com/category/columns/" itemprop="url">Columns</a>
<ul class="sub-menu">
<li id="menu-item-193259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193259"><a href="https://thecoastnews.com/category/columns/ask-mr-marketing/" itemprop="url">Ask Mr. Marketing</a></li>
<li id="menu-item-209009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209009"><a href="https://thecoastnews.com/category/columns/automatter-more/" itemprop="url">AutoMatters &amp; More</a></li>
<li id="menu-item-176794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176794"><a href="https://thecoastnews.com/category/opinion/california-focus/" itemprop="url">California Focus</a></li>
<li id="menu-item-205446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205446"><a href="https://thecoastnews.com/category/columns/chamberchatter/" itemprop="url">Chamber Chatter</a></li>
<li id="menu-item-176789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176789"><a href="https://thecoastnews.com/category/columns/cheers-north-county/" itemprop="url">Cheers! North County</a></li>
<li id="menu-item-208823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208823"><a href="https://thecoastnews.com/category/columns/conservancy-corner/" itemprop="url">Conservancy Corner</a></li>
<li id="menu-item-176785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176785"><a href="https://thecoastnews.com/category/columns/hit-the-road/" itemprop="url">Hit the Road</a></li>
<li id="menu-item-177114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177114"><a href="https://thecoastnews.com/category/columns/insideinformation/" itemprop="url">Inside Information</a></li>
<li id="menu-item-210607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210607"><a href="https://thecoastnews.com/category/columns/intentional-living/" itemprop="url">Intentional Living</a></li>
<li id="menu-item-176786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176786"><a href="https://thecoastnews.com/category/columns/janosgarden/" itemprop="url">Jano’s Garden</a></li>
<li id="menu-item-176787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176787"><a href="https://thecoastnews.com/category/columns/lick-the-plate/" itemprop="url">Lick the Plate</a></li>
<li id="menu-item-210159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210159"><a href="https://thecoastnews.com/category/columns/living-green/" itemprop="url">Living Green</a></li>
<li id="menu-item-199035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199035"><a href="https://thecoastnews.com/category/columns/roast-san-diego/" itemprop="url">Roast! San Diego</a></li>
<li id="menu-item-176791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176791"><a href="https://thecoastnews.com/category/columns/small-talk/" itemprop="url">Small Talk</a></li>
<li id="menu-item-176773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176773"><a href="https://thecoastnews.com/category/soul-on-fire/" itemprop="url">Soul on Fire</a></li>
<li id="menu-item-176790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176790"><a href="https://thecoastnews.com/category/columns/sports-talk/" itemprop="url">Sports Talk</a></li>
<li id="menu-item-176788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176788"><a href="https://thecoastnews.com/category/columns/taste-of-wine/" itemprop="url">Taste of Wine</a></li>
<li id="menu-item-176776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176776"><a href="https://thecoastnews.com/category/columns/waterspot/" itemprop="url">Waterspot</a></li>
</ul>
</li>
<li id="menu-item-202242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202242"><a href="https://calendar.thecoastnews.com/" itemprop="url">EVENT CALENDAR</a></li>
<li id="menu-item-176483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176483"><a href="https://thecoastnews.com/category/legal-notices/" itemprop="url">Legal Notices</a>
<ul class="sub-menu">
<li id="menu-item-176866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176866"><a href="https://thecoastnews.com/category/legal-notices/" itemprop="url">Legal Notices archieve</a></li>
<li id="menu-item-176867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176867"><a href="https://thecoastnews.com/legal-notice-advertising/" itemprop="url">How to Place Legal Ads</a></li>
</ul>
</li>
<li id="menu-item-176496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-176496"><a href="https://thecoastnews.com/san-diego-coast-lifestyle/" itemprop="url">Special Sections</a>
<ul class="sub-menu">
<li id="menu-item-176499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176499"><a href="https://thecoastnews.com/category/news/marketplace-news/" itemprop="url">Marketplace News</a></li>
<li id="menu-item-194354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194354"><a href="https://thecoastnews.com/faces-of-north-county-2022/" itemprop="url">Faces of North County 2022</a></li>
<li id="menu-item-176498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176498"><a href="https://thecoastnews.com/faces-of-north-county/" itemprop="url">Faces of North County 2021</a></li>
<li id="menu-item-210614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210614"><a href="https://thecoastnews.com/category/health-wellness/" itemprop="url">Health &amp; Wellness</a>
<ul class="sub-menu">
<li id="menu-item-210615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210615"><a href="https://thecoastnews.com/category/health-wellness/bite-size-health-pearls/" itemprop="url">Bite Size Health Pearls</a></li>
<li id="menu-item-210620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210620"><a href="https://thecoastnews.com/category/healthy-living/" itemprop="url">Healthy Living</a></li>
<li id="menu-item-210624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210624"><a href="https://thecoastnews.com/category/integrative-dentistry/" itemprop="url">Integrative Dentistry</a></li>
<li id="menu-item-210630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210630"><a href="https://thecoastnews.com/category/columns/intentional-living/" itemprop="url">Intentional Living</a></li>
</ul>
</li>
<li id="menu-item-208915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208915"><a href="https://thecoastnews.com/home-garden-fall-2022/" itemprop="url">Home &amp; Garden | Fall 2022</a></li>
<li id="menu-item-210089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210089"><a href="https://www.buzzsprout.com/2065971" itemprop="url">Stay Classy San Diego Podcast</a></li>
<li id="menu-item-176497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176497"><a href="https://thecoastnews.com/home-garden-spring-2021/" itemprop="url">Home &amp; Garden | Spring 2021</a></li>
</ul>
</li>
<li id="menu-item-209898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-209898"><a href="https://thecoastnews.com/podcasts-the-coast-news-group/" itemprop="url">podcasts</a>
<ul class="sub-menu">
<li id="menu-item-209896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209896"><a href="https://thecoastnews.com/podcasts-lick-the-plate/" itemprop="url">Lick The Plate</a></li>
<li id="menu-item-209897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209897"><a href="https://thecoastnews.com/podcasts-the-coast-news-group/podcasts-cheers-north-county/" itemprop="url">Cheers! North County</a></li>
</ul>
</li>
<li id="menu-item-176485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176485"><a href="https://thecoastnews.com/support-coast-news/" itemprop="url">Support Coast News</a></li>
<li id="menu-item-176487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-176487"><a href="https://thecoastnews.com/media-kit/" itemprop="url">Advertise</a>
<ul class="sub-menu">
<li id="menu-item-176500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176500"><a href="https://thecoastnews.com/media-kit/" itemprop="url">Media Kit</a></li>
<li id="menu-item-176501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176501"><a href="https://thecoastnews.com/deadlines-and-publishing/" itemprop="url">Deadlines and Publishing</a></li>
</ul>
</li>
</ul>
</nav>
<div class="header__social-search">
<div class="header__search header__search_dis_bg" id="top-search">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://thecoastnews.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off" />
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
</div>
</div>
</div> </div>
<div class="header__social-media">
<div class="header__content-social-media">
</div>
</div>
</div>
</div></header></div><div class="penci-header-mobile">
<div class="penci-header-mobile_container">
<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
<div class="site-branding"> <a href="https://thecoastnews.com/" class="custom-logo-link logo_header_mobile"><img src="https://thecoastnews.com/wp-content/uploads/Coast-News-CNG-logo-cropped.png" alt="The Coast News Group" /></a></div>
<div class="header__search-mobile header__search" id="top-search-mobile">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://thecoastnews.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off" />
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div class="penci-ajax-search-results-wrapper"></div>
<div class="penci-loader-effect penci-loading-animation-1"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div></div> </div>
</div>
</div>
</div>
</div>
</div> <div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="penci-container">
<div class="penci-container__content">
<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
<div class="theiaStickySidebar">
<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="300" height="300" src="https://thecoastnews.com/wp-content/uploads/2022/12/istockphoto-877511576-612x612-1-e1669932852541.jpg" class="attachment-penci-thumb-1920-auto size-penci-thumb-1920-auto wp-post-image" alt="Lawsuit lost." decoding="async" loading="lazy" srcset="https://thecoastnews.com/wp-content/uploads/2022/12/istockphoto-877511576-612x612-1-e1669932852541.jpg 300w, https://thecoastnews.com/wp-content/uploads/2022/12/istockphoto-877511576-612x612-1-e1669932852541-150x150.jpg 150w, https://thecoastnews.com/wp-content/uploads/2022/12/istockphoto-877511576-612x612-1-e1669932852541-280x280.jpg 280w, https://thecoastnews.com/wp-content/uploads/2022/12/istockphoto-877511576-612x612-1-e1669932852541-24x24.jpg 24w, https://thecoastnews.com/wp-content/uploads/2022/12/istockphoto-877511576-612x612-1-e1669932852541-48x48.jpg 48w, https://thecoastnews.com/wp-content/uploads/2022/12/istockphoto-877511576-612x612-1-e1669932852541-96x96.jpg 96w" sizes="(max-width: 300px) 100vw, 300px" /><div class="penci-wp-caption"><figcaption class="penci-wp-caption-text">Delfina Mota lost her lawsuit against the federal government regarding an emergency C-section.</figcaption></div></div></div></div> <div class="penci-content-post noloaddisqus " data-url="https://thecoastnews.com/woman-loses-emergency-c-section-suit/" data-id="211284" data-title="">
<div class="penci_breadcrumbs "><ul itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a class="home" href="https://thecoastnews.com" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://thecoastnews.com/category/cities-news/" itemprop="item"><span itemprop="name">Cities</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://thecoastnews.com/category/cities-news/oceanside/" itemprop="item"><span itemprop="name">Oceanside</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://thecoastnews.com/woman-loses-emergency-c-section-suit/" itemprop="item"><span itemprop="name">Woman loses emergency C-section suit</span></a><meta itemprop="position" content="4" /></li></ul></div> <article id="post-211284" class="penci-single-artcontent post-211284 post type-post status-publish format-standard has-post-thumbnail hentry category-oceanside tag-emergency-c-section tag-oceanside-lawsuit penci-post-item">
<header class="entry-header penci-entry-header penci-title-">
<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://thecoastnews.com/category/cities-news/oceanside/" rel="category tag">Oceanside</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Woman loses emergency C-section suit</h1>
<div class="entry-meta penci-entry-meta">
<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://thecoastnews.com/author/coast-news-wire-services/">Coast News wire services</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-12-01T14:19:52-08:00">December 1, 2022</time></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p211284">110</span></span></span> </div>
</header>
<div class="penci-entry-content entry-content">
<p>OCEANSIDE — A woman who was given an <a href="https://www.healthline.com/health/pregnancy/emergency-c-section#:~:text=What%20is%20an%20emergency%20C,take%20up%20to%2075%20minutes.">emergency C-section</a> (Cesarean section) – allegedly without anesthesia – at an Oceanside hospital lost a medical<br />
<a href="https://elitemedicalexperts.com/news/medical-battery-vs-medical-malpractice-claims/">negligence and battery lawsuit</a> in November against the federal<br />
government.</p><div id="ezoic-pub-ad-placeholder-196" data-inserter-version="2"></div><div class="code-block code-block-1" style="margin: 8px auto; text-align: center; display: block; clear: both;">

<div id="ezoic-pub-ad-placeholder-177"> </div>
</div>
<p>Delfina Mota, who was 25 years old at the time, was admitted to Tri-<br />
City Medical Center in 2017 while just over 41 weeks pregnant, with the intent<br />
of inducing labor.</p>
<p>When the fetal heart rate could not be read, Dr. Sandra Lopez, an<br />
obstetrician from the federally funded <a href="https://thecoastnews.com/tag/vista-community-clinic/">Vista Community Clinic</a>, called for the C-<br />
section. While Mota had initially been given a local and epidural anesthetic,<br />
she alleged in her lawsuit that the effects had almost entirely worn off by the<br />
time Lopez ordered the C-section and that the Pitocin administered might have<br />
caused the baby’s distress.</p><div id="ezoic-pub-ad-placeholder-604" data-inserter-version="2"></div><div class="code-block code-block-2" style="margin: 8px auto; text-align: center; display: block; clear: both;">

<div id="ezoic-pub-ad-placeholder-175"> </div>
</div>
<p>The government contends Lopez performed “pinch tests” to determine<br />
whether Mota had any sensation and found she did not. Mota denied any such<br />
tests occurred.</p>
<p>By the time the C-section was ordered, attempts to summon the<br />
anesthesiologist were unsuccessful and Lopez decided to proceed with the<br />
surgery. The government wrote in its brief that the doctor “was confronted<br />
with an obstetrical emergency in which minutes and even seconds make the<br />
difference between delivering a normal, healthy baby and a child with lifelong<br />
catastrophic disabilities.”</p>
<p>In Mota’s trial brief, her attorney contends Lopez never obtained<br />
Mota’s consent regarding the decision and that Mota “adamantly voiced her<br />
strong opposition” to it without anesthesia, while the government alleged Mota<br />
was advised of the situation and agreed to it.</p><div id="ezoic-pub-ad-placeholder-605" data-inserter-version="2"></div><div class="code-block code-block-10" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<a href="https://calendar.thecoastnews.com/"> <img src="https://thecoastnews.com/wp-content/uploads/2022/10/event-banner.jpg" /> </a></div>
<div class="code-block code-block-3" style="margin: 8px auto; text-align: center; display: block; clear: both;">

<div id="ezoic-pub-ad-placeholder-167"> </div>
</div>
<p>Mota alleged that once the surgery began, she screamed in pain and<br />
pleaded with Lopez to stop. The anesthesiologist arrived mid-surgery and<br />
administered an anesthetic, which Mota’s attorney alleged happened “too late<br />
to prevent the incredible pain and suffering.”</p>
<p>Mota’s baby, a daughter named Cali, was born healthy.</p><div class="code-block code-block-4" style="margin: 8px auto; text-align: center; display: block; clear: both;">

<div id="ezoic-pub-ad-placeholder-182"> </div>
</div>
<p>U.S. District Judge Anthony Battaglia, who presided over a bench trial<br />
regarding the lawsuit, ruled in the government’s favor. In his written<br />
ruling, the judge said that while Mota did not receive general anesthesia, she<br />
had received other forms of anesthesia prior to the operation.<br />
Though the judge conceded she “suffered,” he wrote that “in a<br />
stressful circumstance, she consented to an emergency procedure without general<br />
anesthesia with her expected child in peril.”</p>
<p>He also wrote that Mota’s screams and pleas – which were reportedly<br />
heard by her fiancée and sister outside the operating room – were not<br />
confirmed by the other nurses and no one in the operating room witnessed Mota<br />
refusing to undergo the procedure.<br />
“The court accepts that plaintiff, her fiancée, and her sister believe what they are saying, but the court believes their recollection of events are the product of the stress of the moment and the lack of perception of the events as they unfolded,” Battaglia wrote.</p><div id="ezoic-pub-ad-placeholder-606" data-inserter-version="2"></div>
<p> </p>
<p> </p>
<div class="shared-counts-wrap after_content style-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://thecoastnews.com/woman-loses-emergency-c-section-suit/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook" target="_blank" rel="nofollow noopener noreferrer" class="shared-counts-button facebook shared-counts-no-count" data-postid="211284" data-social-network="Facebook" data-social-action="Share" data-social-target="https://thecoastnews.com/woman-loses-emergency-c-section-suit/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Facebook</span></span></a><a href="https://twitter.com/share?url=https://thecoastnews.com/woman-loses-emergency-c-section-suit/&amp;text=Woman%20loses%20emergency%20C-section%20suit" title="Share on Twitter" target="_blank" rel="nofollow noopener noreferrer" class="shared-counts-button twitter shared-counts-no-count" data-postid="211284" data-social-network="Twitter" data-social-action="Tweet" data-social-target="https://thecoastnews.com/woman-loses-emergency-c-section-suit/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="29.71875" height="32" viewBox="0 0 951 1024"><path d="M925.714 233.143q-38.286 56-92.571 95.429 0.571 8 0.571 24 0 74.286-21.714 148.286t-66 142-105.429 120.286-147.429 83.429-184.571 31.143q-154.857 0-283.429-82.857 20 2.286 44.571 2.286 128.571 0 229.143-78.857-60-1.143-107.429-36.857t-65.143-91.143q18.857 2.857 34.857 2.857 24.571 0 48.571-6.286-64-13.143-106-63.714t-42-117.429v-2.286q38.857 21.714 83.429 23.429-37.714-25.143-60-65.714t-22.286-88q0-50.286 25.143-93.143 69.143 85.143 168.286 136.286t212.286 56.857q-4.571-21.714-4.571-42.286 0-76.571 54-130.571t130.571-54q80 0 134.857 58.286 62.286-12 117.143-44.571-21.143 65.714-81.143 101.714 53.143-5.714 106.286-28.571z"></path></svg></span><span class="shared-counts-label">Tweet</span></span></a><a href="https://pinterest.com/pin/create/button/?url=https://thecoastnews.com/woman-loses-emergency-c-section-suit/&amp;media=https://thecoastnews.com/wp-content/uploads/2022/12/istockphoto-877511576-612x612-1-e1669932852541.jpg&amp;description=Woman loses emergency C-section suit" title="Share on Pinterest" target="_blank" rel="nofollow noopener noreferrer" class="shared-counts-button pinterest shared-counts-no-count" data-postid="211284" data-pin-do="none" data-social-network="Pinterest" data-social-action="Pin" data-social-target="https://thecoastnews.com/woman-loses-emergency-c-section-suit/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="22.84375" height="32" viewBox="0 0 731 1024"><path d="M0 341.143q0-61.714 21.429-116.286t59.143-95.143 86.857-70.286 105.714-44.571 115.429-14.857q90.286 0 168 38t126.286 110.571 48.571 164q0 54.857-10.857 107.429t-34.286 101.143-57.143 85.429-82.857 58.857-108 22q-38.857 0-77.143-18.286t-54.857-50.286q-5.714 22.286-16 64.286t-13.429 54.286-11.714 40.571-14.857 40.571-18.286 35.714-26.286 44.286-35.429 49.429l-8 2.857-5.143-5.714q-8.571-89.714-8.571-107.429 0-52.571 12.286-118t38-164.286 29.714-116q-18.286-37.143-18.286-96.571 0-47.429 29.714-89.143t75.429-41.714q34.857 0 54.286 23.143t19.429 58.571q0 37.714-25.143 109.143t-25.143 106.857q0 36 25.714 59.714t62.286 23.714q31.429 0 58.286-14.286t44.857-38.857 32-54.286 21.714-63.143 11.429-63.429 3.714-56.857q0-98.857-62.571-154t-163.143-55.143q-114.286 0-190.857 74t-76.571 187.714q0 25.143 7.143 48.571t15.429 37.143 15.429 26 7.143 17.429q0 16-8.571 41.714t-21.143 25.714q-1.143 0-9.714-1.714-29.143-8.571-51.714-32t-34.857-54-18.571-61.714-6.286-60.857z"></path></svg></span><span class="shared-counts-label">Pin</span></span></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://thecoastnews.com/woman-loses-emergency-c-section-suit/" title="Share on LinkedIn" target="_blank" rel="nofollow noopener noreferrer" class="shared-counts-button linkedin shared-counts-no-count" data-postid="211284" data-social-network="LinkedIn" data-social-action="Share" data-social-target="https://thecoastnews.com/woman-loses-emergency-c-section-suit/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27.4375" height="32" viewBox="0 0 878 1024"><path d="M199.429 357.143v566.286h-188.571v-566.286h188.571zM211.429 182.286q0.571 41.714-28.857 69.714t-77.429 28h-1.143q-46.857 0-75.429-28t-28.571-69.714q0-42.286 29.429-70t76.857-27.714 76 27.714 29.143 70zM877.714 598.857v324.571h-188v-302.857q0-60-23.143-94t-72.286-34q-36 0-60.286 19.714t-36.286 48.857q-6.286 17.143-6.286 46.286v316h-188q1.143-228 1.143-369.714t-0.571-169.143l-0.571-27.429h188v82.286h-1.143q11.429-18.286 23.429-32t32.286-29.714 49.714-24.857 65.429-8.857q97.714 0 157.143 64.857t59.429 190z"></path></svg></span><span class="shared-counts-label">LinkedIn</span></span></a></div><div class="crp_related     crp-text-only"><h3>Related Posts:</h3><ul><li><a href="https://thecoastnews.com/election-2020-north-countys-city-council-and-county-board-candidates/" class="crp_link post-156111"><span class="crp_title">Election 2020: North County&#39;s City Council and County Board…</span></a><span class="crp_date"> October 16, 2020</span> </li><li><a href="https://thecoastnews.com/election-2020-north-countys-school-board-candidates/" class="crp_link post-156665"><span class="crp_title">Election 2020: North County&#39;s School Board Candidates</span></a><span class="crp_date"> October 23, 2020</span> </li><li><a href="https://thecoastnews.com/election-2022-municipal-races-preview/" class="crp_link post-208685"><span class="crp_title">Election 2022: Municipal Races Preview</span></a><span class="crp_date"> October 7, 2022</span> </li><li><a href="https://thecoastnews.com/tri-city-board-candidates-past-reveals-potential-conflict-of-interest/" class="crp_link post-155958"><span class="crp_title">Tri-City board candidate accused of election meddling,…</span></a><span class="crp_date"> October 15, 2020</span> </li><li><a href="https://thecoastnews.com/election-2022-school-board-races/" class="crp_link post-209094"><span class="crp_title">Election 2022: School Board Races</span></a><span class="crp_date"> October 13, 2022</span> </li><li><a href="https://thecoastnews.com/tri-city-candidates-business-interests-shadowy-campaign-tactics-raise-concerns/" class="crp_link post-157167"><span class="crp_title">Tri-City candidate&#39;s business interests, shadowy campaign…</span></a><span class="crp_date"> October 29, 2020</span> </li></ul><div class="crp_clear"></div></div><div class="code-block code-block-9" style="margin: 8px 0; clear: both;">
<script>
        (function (w, d, s, o, f, js, fjs) {
            w['CM-AWidget'] = o; w[o] = w[o] || function () { (w[o].q = w[o].q || []).push(arguments) };
            js = d.createElement(s), fjs = d.getElementsByTagName(s)[0];
            js.id = o; js.src = f; js.async = 1; fjs.parentNode.insertBefore(js, fjs);
        }(window, document, 'script', 'cmaw', 'https://cdn.cordlessmedia.com/mortgage-center/calculators/afford/v0/widget.js'));
        cmaw('message', {
            pid: "56957",
            zip: "",
            address: "",
            apt: "",
            downPayment: "",
            propTax: "1.66",
            sliderColor: ['#118155', '#fece00', '#bc201c'],
            linkColor: "#f29d2e"
        });
    </script>
<h4> Do you want to buy a house?</h4>
<div id="cmawidget"></div></div>

<div class="penci-google-adsense penci_single_ad_after_content"><div class="vc_empty_space" style="height: 7px"><span class="vc_empty_space_inner"></span></div>
<div id="penci_button__58207809" class="penci-vc-btn-wapper penci-vcbtn-align-center">
<a class="penci-vc-btn button penci-vcbtn-fill penci-vcbtn-fullwidth penci-vcbtn-uppearcase" href="https://thecoastnews.com/support-coast-news" rel="" target="_blank"><i class=""></i><span>Support The Coast News. Click here.</span></a></div>
</div></div> <footer class="penci-entry-footer">
<span class="tags-links penci-tags-links"><a href="https://thecoastnews.com/tag/emergency-c-section/" rel="tag">emergency C-section</a><a href="https://thecoastnews.com/tag/oceanside-lawsuit/" rel="tag">Oceanside lawsuit</a></span> </footer>
</article>
<div class="penci-post-pagination">
<div class="prev-post">
<div class="penci_media_object">
<a class="post-nav-thumb penci_mobj__img" href="https://thecoastnews.com/man-sentenced-for-role-in-former-sheriffs-captains-corruption-scheme/">
<img width="150" height="150" src="https://thecoastnews.com/wp-content/uploads/2022/12/WEB062618_SheriffStation_ST-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Waiel Anton, 38, helped expedite concealed carry weapon permits and warned unlicensed marijuana dispensary owners of coming raids. File photo" /> </a>
<div class="prev-post-inner penci_mobj__body">
<div class="prev-post-title">
<span><i class="fa fa-angle-left"></i>previous post</span>
</div>
<div class="pagi-text">
<h5 class="prev-title"><a href="https://thecoastnews.com/man-sentenced-for-role-in-former-sheriffs-captains-corruption-scheme/">Man sentenced for role in former sheriff’s captain’s corruption scheme</a></h5>
</div>
</div>
</div>
</div>
</div>
<div class="penci-post-author penci_media_object">
<div class="author-img penci_mobj__img">
<img width="100" height="100" src="https://thecoastnews.com/wp-content/uploads/CNSlogo_400x400-150x150.png" class="avatar avatar-100 photo" alt="" loading="lazy" /> </div>
<div class="penci-author-content penci_mobj__body">
<h5><a href="https://thecoastnews.com/author/coast-news-wire-services/" title="Posts by Coast News wire services" rel="author">Coast News wire services</a></h5>
<div class="author-description">
The nation&#39;s TV networks, major newspapers, local broadcasters and international media rely on City News Service for around-the-clock coverage of news in Los Angeles, Orange, Riverside and San Diego counties. </div>
<div class="author-socials">
</div>
</div>
</div><div class="penci-mul-comments-wrapper"><ul class="penci-tab-nav clearfix"><li class="active wordpress-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="wordpress" data-postid="211284" href="#wordpress-211284-comment">Comments</a></li><li class="facebook-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="facebook" data-postid="211284" href="#facebook-211284-comment">Facebook comments</a></li></ul><div class="penci-tab-content"><div id="wordpress-211284-comment" class="active multi-wordpress-comment penci-tab-pane"><div class="post-comments  post-comments-211284  no-comment-yet" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/woman-loses-emergency-c-section-suit/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="https://thecoastnews.com/wp-login.php?redirect_to=https%3A%2F%2Fthecoastnews.com%2Fwoman-loses-emergency-c-section-suit%2F">logged in</a> to post a comment.</p> </div>
</div> 
</div><div id="facebook-211284-comment" class="section_load multi-facebook-comment penci-tab-pane"><div class="penci-loader-effect penci-loading-animation-1"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div></div></div></div></div> </div>
</div>
</div>
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
<div class="theiaStickySidebar">
<div id="ajdg_grpwidgets-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left ajdg_grpwidgets"><div class="g g-21"><div class="g-single a-472"><a class="gofollow" data-track="NDcyLDIxLDEsMjUwMA==" target="_blank" rel="nofollow" href="https://ting.com/internet/town/encinitas"><img src="https://thecoastnews.com/wp-content/uploads/2022/02/TING-INTERNET-01.jpg" height="250" width="300" loading="lazy" /></a></div></div></div><div id="ajdg_grpwidgets-3" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left ajdg_grpwidgets"><div class="g g-22"><div class="g-single a-606"><a class="gofollow" data-track="NjA2LDIyLDEsMjUwMA==" target="_blank" rel="nofollow" href="https://westenddelmar.com/"><img src="https://thecoastnews.com/wp-content/uploads/2022/10/WESTEND-Del-Mar.gif" height="250" width="300" loading="lazy" /></a></div></div></div><div id="ajdg_grpwidgets-16" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left ajdg_grpwidgets"><div class="g g-23"><div class="g-single a-599"><a class="gofollow" data-track="NTk5LDIzLDEsMjUwMA==" target="_blank" rel="nofollow" href="https://therugmine.com/"><img src="https://thecoastnews.com/wp-content/uploads/2022/09/TheRugMine300x250_CNG.gif" height="250" width="300" /></a></div></div></div><div id="text-7" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_text"> <div class="textwidget"><div id="penci_pinterest_widget__98788915" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-vc-column-1">
<div class="penci-block-heading">
<h3 class="penci-block__title"><a href="https://www.youtube.com/channel/UC_HchD5NWoJOWPCP1Yc1aNw"><i class="fa-pos-left fa fa-calendar"></i> Events Calendar</a></h3>
</div>
</div>
</div>
</div><div id="custom_html-9" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div id="penci_pinterest_widget__98788915" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-vc-column-1">
<div class="penci-block-heading">
<h3 class="penci-block__title"><a href="https://www.youtube.com/channel/UC_HchD5NWoJOWPCP1Yc1aNw"><i class="fa-pos-left fa fa-youtube"></i>SDC Coast Lifestyle </a></h3>
</div>
</div></div></div><div id="custom_html-7" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget">
<div id="ezoic-pub-ad-placeholder-155"> </div>
</div></div><div id="custom_html-6" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget">
<div id="ezoic-pub-ad-placeholder-179"> </div>
</div></div><div id="custom_html-10" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget">
<div id="ezoic-pub-ad-placeholder-183"> </div>
</div></div><div id="custom_html-11" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget">
<div id="ezoic-pub-ad-placeholder-184"> </div>
</div></div><div id="text-4" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_text"> <div class="textwidget"><p></p>
<div id="robly_embed_signup">
<form id="robly_embedded_subscribe_form" class="validate" action="https://list.robly.com/subscribe/post" method="post" name="robly_embedded_subscribe_form" novalidate="" target="_blank"><input name="a" type="hidden" value="af456b7b46be9e0a47c68b7b06638790" /><br />
<input name="sub_lists[]" type="hidden" value="122371" /><p></p>
<h2>Sign up to get the latest headlines straight to your inbox</h2>
<p><input name="force_required_fields" type="hidden" value="true" /><br />
<input id="DATA0" class="slim_email" name="EMAIL" required="" type="email" value="" placeholder="email address" /></p>
<p><input id="robly_embedded_subscribe" class="slim_button" name="subscribe" type="submit" value="Subscribe" /></p>
</form>
</div>
<style type="text/css">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</style>
<p><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script><br />
<script>
  $(document).ready(function () {</p>
<p>      $("#robly_embedded_subscribe").click(function (e) {
          e.preventDefault();</p>
<p>          var email = $("#DATA0").val();
          if (!is_valid_email_address(email)) {
              alert("Please enter a valid email address.");
              return false;
          }</p>
<p>          var f = $("#robly_embedded_subscribe_form");
          f.submit();</p>
<p>          return false;
      });</p>
<p>  });</p>
<p>  function is_valid_email_address(emailAddress) {
      var pattern = new RegExp(/^((([a-z]|\d|[!#\$%&'\*\+\-\/=\?\^_`{\|}~]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])+(\.([a-z]|\d|[!#\$%&'\*\+\-\/=\?\^_`{\|}~]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])+)*)|((\x22)((((\x20|\x09)*(\x0d\x0a))?(\x20|\x09)+)?(([\x01-\x08\x0b\x0c\x0e-\x1f\x7f]|\x21|[\x23-\x5b]|[\x5d-\x7e]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(\\([\x01-\x09\x0b\x0c\x0d-\x7f]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))))*(((\x20|\x09)*(\x0d\x0a))?(\x20|\x09)+)?(\x22)))@((([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])([a-z]|\d|-|\.|_|~|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])*([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])))\.)+(([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])([a-z]|\d|-|\.|_|~|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])*([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])))\.?$/i);
      return pattern.test(emailAddress);
  }</p>
<p></script><br />
</p>
</div>
</div> </div>
</aside>
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
<div class="theiaStickySidebar">
<div id="penci_custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-627"><a class="gofollow" data-track="NjI3LDEsMSwyNTAw" rel="nofollow" target="_blank" href="https://parkhyattaviara.com/holidays-at-aviara/"><img src="https://thecoastnews.com/wp-content/uploads/2022/11/ParkHyattAviara300x600WebAd2022Holiday.jpg" height="550" width="300" loading="lazy" /></a></div></div></div></div><div id="ajdg_grpwidgets-10" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left ajdg_grpwidgets"><div class="g g-3"><div class="g-single a-546"><a class="gofollow" data-track="NTQ2LDMsMSwyNTAw" target="_blank" rel="nofollow" href="https://www.ranch45.com/"><img src="https://thecoastnews.com/wp-content/uploads/2022/11/RANCH45_Nov22_300x250pixelWebAdCoastNews.gif" height="250" width="300" loading="lazy" /></a></div></div></div><div id="ezoic-pub-ad-placeholder-600" data-inserter-version="-1"></div><div id="ajdg_grpwidgets-11" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left ajdg_grpwidgets"><div class="g g-4"><div class="g-single a-582"><a class="gofollow" data-track="NTgyLDQsMSwyNTAw" target="_blank" rel="nofollow" href="https://www.merrillgardens.com/senior-living/ca/oceanside/lake-blvd/"><img src="https://thecoastnews.com/wp-content/uploads/2022/11/112122b_Oceanside_CoastNews.com_New_Traditions_300x250_AW.gif" height="250" width="300" /></a></div></div></div><div id="ezoic-pub-ad-placeholder-601" data-inserter-version="-1"></div><div id="ajdg_grpwidgets-12" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left ajdg_grpwidgets"><div class="g g-8"><div class="g-single a-561"><a class="gofollow" data-track="NTYxLDgsMSwyNTAw" target="_blank" rel="nofollow" href="https://www.ranchosantafe.com/"><img src="https://thecoastnews.com/wp-content/uploads/2022/06/JohnCabral.gif" height="250" width="300" loading="lazy" /></a></div></div></div><div id="ajdg_grpwidgets-13" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left ajdg_grpwidgets"><div class="g g-14"><div class="g-single a-569"><a class="gofollow" data-track="NTY5LDE0LDEsMjUwMA==" target="_blank" rel="nofollow" href="https://www.bajasafe.com/"><img src="https://thecoastnews.com/wp-content/uploads/2022/07/1073329_BAJA7722SO_CNG_W_9002_V1a.gif" height="250" width="300" loading="lazy" /></a></div></div></div><div id="ajdg_grpwidgets-14" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left ajdg_grpwidgets"></div><div id="ajdg_grpwidgets-15" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left ajdg_grpwidgets"><div class="g g-16"><div class="g-single a-444"><a class="gofollow" data-track="NDQ0LDE2LDEsMjUwMA==" target="_blank" rel="nofollow" href="https://www.casadebandini.com/"><img src="https://thecoastnews.com/wp-content/uploads/CASAdeBandiniCoastNews300x250May2021.gif" height="250" width="300" loading="lazy" /></a></div></div></div><div id="5f0392019c18b-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left 5f0392019c18b"><div class="g g-20"><div class="g-dyn a-582 c-1"><a class="gofollow" data-track="NTgyLDIwLDEsMjUwMA==" target="_blank" rel="nofollow" href="https://www.merrillgardens.com/senior-living/ca/oceanside/lake-blvd/"><img src="https://thecoastnews.com/wp-content/uploads/2022/11/112122b_Oceanside_CoastNews.com_New_Traditions_300x250_AW.gif" height="250" width="300" /></a></div></div></div><div id="custom_html-5" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Quick links</span></h4></div><div class="textwidget custom-html-widget"><a href="https://thecoastnews.com/wp-login.php?action=register"><b>Register</b></a>
<hr />
<a href="https://thecoastnews.com/wp-login.php"><b>Login</b> </a></div></div><div id="ezoic-pub-ad-placeholder-602" data-inserter-version="-1"></div> </div>
</aside>
</div>
</div>
</main>
</div>
</div>
<footer id="colophon" class="site-footer" itemscope="" itemtype="http://schema.org/WPFooter">
<meta itemprop="name" content="Webpage footer for The Coast News Group" />
<meta itemprop="description" content="Your community. Your newspaper. In depth and independent. The Coast News Group covers Camp Pendleton, Oceanside, Carlsbad, Encinitas, Solana Beach, Del Mar, Carmel Valley, Rancho Santa Fe, Escondido, San Marcos &amp; Vista." />
<meta itemprop="keywords" content="Data Protection, Copyright Data" />
<meta itemprop="copyrightYear" content="2022" />
<meta itemprop="copyrightHolder" content="The Coast News Group" />
<div class="footer__copyright_menu">
<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
<div class="site-info">
© 2008 - 2022 | The Coast News Group -
All Rights Reserved. </div>
</div>
</div> </footer>
</div>
<aside class="mobile-sidebar ">
<div id="sidebar-nav-logo">
<a href="https://thecoastnews.com/" class="custom-logo-link" rel="home"><img width="800" height="138" src="https://thecoastnews.com/wp-content/uploads/Coast-News-CNG-logo-cropped.png" class="custom-logo" alt="The Coast News Group" decoding="async" loading="lazy" srcset="https://thecoastnews.com/wp-content/uploads/Coast-News-CNG-logo-cropped.png 800w, https://thecoastnews.com/wp-content/uploads/Coast-News-CNG-logo-cropped-300x52.png 300w, https://thecoastnews.com/wp-content/uploads/Coast-News-CNG-logo-cropped-768x132.png 768w, https://thecoastnews.com/wp-content/uploads/Coast-News-CNG-logo-cropped-585x101.png 585w" sizes="(max-width: 800px) 100vw, 800px" /></a> </div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/TheCoastNewsGroup/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/coastnewsgroup?lang=en" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/coastnews/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCtfdv7qWDf2uOyguJGSKLTw" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a> </div>
</div>
<nav class="mobile-navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-176469"><a href="https://thecoastnews.com/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176511"><a href="https://thecoastnews.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176502"><a href="https://thecoastnews.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176843"><a href="https://thecoastnews.com/where-to-find-the-coast-news-group-newspapers/">Where to find your newspaper</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176503"><a href="https://thecoastnews.com/subscribe-to-the-coast-news/">Subscribe to The Coast News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176844"><a href="https://thecoastnews.com/wp-content/uploads/The-Coast-News-Media-Internship-OFFICIAL.pdf">Internships</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-177778"><a href="https://thecoastnews.com/wp-login.php">Login</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177779"><a href="https://thecoastnews.com/wp-login.php?action=register">Register</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176509"><a href="https://thecoastnews.com/this-weeks-newspapers/">Digital Editions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-176471"><a href="https://thecoastnews.com/category/cities-news/">Cities</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176845"><a href="https://thecoastnews.com/category/region/">Region</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176769"><a href="https://thecoastnews.com/category/cities-news/carlsbad/">Carlsbad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176477"><a href="https://thecoastnews.com/category/cities-news/del-mar/">Del Mar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176475"><a href="https://thecoastnews.com/category/cities-news/encinitas/">Encinitas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176479"><a href="https://thecoastnews.com/category/cities-news/escondido/">Escondido</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176474"><a href="https://thecoastnews.com/category/cities-news/oceanside/">Oceanside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176478"><a href="https://thecoastnews.com/category/cities-news/rancho-santa-fe-news/">Rancho Santa Fe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176480"><a href="https://thecoastnews.com/category/cities-news/san-marcos/">San Marcos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176476"><a href="https://thecoastnews.com/category/cities-news/solana-beach/">Solana Beach</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176473"><a href="https://thecoastnews.com/category/cities-news/vista/">Vista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176470"><a href="https://thecoastnews.com/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176847"><a href="https://thecoastnews.com/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201189"><a href="https://thecoastnews.com/category/elections-2022/">Elections 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176848"><a href="https://thecoastnews.com/category/politics-governments/">Politics &amp; Government</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176851"><a href="https://thecoastnews.com/category/environments/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176854"><a href="https://thecoastnews.com/category/news/crime-news/">Crime</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180896"><a href="https://thecoastnews.com/daily-arrest-logs-in-north-county-san-diego/">Daily Arrest Logs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176855"><a href="https://thecoastnews.com/category/news/obituaries/">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176793"><a href="https://thecoastnews.com/category/news/community-news/">Community</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176858"><a href="https://thecoastnews.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176860"><a href="https://thecoastnews.com/category/arts-entertainment/">Arts &amp; Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176861"><a href="https://thecoastnews.com/category/news/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176914"><a href="https://thecoastnews.com/category/news/whos-news/">Who’s News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176795"><a href="https://thecoastnews.com/calendar/">Event Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176864"><a href="https://thecoastnews.com/the-college-news-connection/">The College News Connection</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176771"><a href="https://thecoastnews.com/category/food-wine/">Food &amp; Wine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176865"><a href="https://thecoastnews.com/category/news/marketplace-news/">Marketplace News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178220"><a href="https://thecoastnews.com/other-news/">Local News Partners</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176481"><a href="https://thecoastnews.com/category/columns/">Columns</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193259"><a href="https://thecoastnews.com/category/columns/ask-mr-marketing/">Ask Mr. Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209009"><a href="https://thecoastnews.com/category/columns/automatter-more/">AutoMatters &amp; More</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176794"><a href="https://thecoastnews.com/category/opinion/california-focus/">California Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205446"><a href="https://thecoastnews.com/category/columns/chamberchatter/">Chamber Chatter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176789"><a href="https://thecoastnews.com/category/columns/cheers-north-county/">Cheers! North County</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208823"><a href="https://thecoastnews.com/category/columns/conservancy-corner/">Conservancy Corner</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176785"><a href="https://thecoastnews.com/category/columns/hit-the-road/">Hit the Road</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177114"><a href="https://thecoastnews.com/category/columns/insideinformation/">Inside Information</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210607"><a href="https://thecoastnews.com/category/columns/intentional-living/">Intentional Living</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176786"><a href="https://thecoastnews.com/category/columns/janosgarden/">Jano’s Garden</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176787"><a href="https://thecoastnews.com/category/columns/lick-the-plate/">Lick the Plate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210159"><a href="https://thecoastnews.com/category/columns/living-green/">Living Green</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199035"><a href="https://thecoastnews.com/category/columns/roast-san-diego/">Roast! San Diego</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176791"><a href="https://thecoastnews.com/category/columns/small-talk/">Small Talk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176773"><a href="https://thecoastnews.com/category/soul-on-fire/">Soul on Fire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176790"><a href="https://thecoastnews.com/category/columns/sports-talk/">Sports Talk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176788"><a href="https://thecoastnews.com/category/columns/taste-of-wine/">Taste of Wine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176776"><a href="https://thecoastnews.com/category/columns/waterspot/">Waterspot</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202242"><a href="https://calendar.thecoastnews.com/">EVENT CALENDAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176483"><a href="https://thecoastnews.com/category/legal-notices/">Legal Notices</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176866"><a href="https://thecoastnews.com/category/legal-notices/">Legal Notices archieve</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176867"><a href="https://thecoastnews.com/legal-notice-advertising/">How to Place Legal Ads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-176496"><a href="https://thecoastnews.com/san-diego-coast-lifestyle/">Special Sections</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176499"><a href="https://thecoastnews.com/category/news/marketplace-news/">Marketplace News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194354"><a href="https://thecoastnews.com/faces-of-north-county-2022/">Faces of North County 2022</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176498"><a href="https://thecoastnews.com/faces-of-north-county/">Faces of North County 2021</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210614"><a href="https://thecoastnews.com/category/health-wellness/">Health &amp; Wellness</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210615"><a href="https://thecoastnews.com/category/health-wellness/bite-size-health-pearls/">Bite Size Health Pearls</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210620"><a href="https://thecoastnews.com/category/healthy-living/">Healthy Living</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210624"><a href="https://thecoastnews.com/category/integrative-dentistry/">Integrative Dentistry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210630"><a href="https://thecoastnews.com/category/columns/intentional-living/">Intentional Living</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208915"><a href="https://thecoastnews.com/home-garden-fall-2022/">Home &amp; Garden | Fall 2022</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210089"><a href="https://www.buzzsprout.com/2065971">Stay Classy San Diego Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176497"><a href="https://thecoastnews.com/home-garden-spring-2021/">Home &amp; Garden | Spring 2021</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-209898"><a href="https://thecoastnews.com/podcasts-the-coast-news-group/">podcasts</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209896"><a href="https://thecoastnews.com/podcasts-lick-the-plate/">Lick The Plate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209897"><a href="https://thecoastnews.com/podcasts-the-coast-news-group/podcasts-cheers-north-county/">Cheers! North County</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176485"><a href="https://thecoastnews.com/support-coast-news/">Support Coast News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-176487"><a href="https://thecoastnews.com/media-kit/">Advertise</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176500"><a href="https://thecoastnews.com/media-kit/">Media Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176501"><a href="https://thecoastnews.com/deadlines-and-publishing/">Deadlines and Publishing</a></li>
</ul>
</li>
</ul> </nav>
</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script>

			var wppl_precheck_remember_me = function() {

				// check remember me by default
				var forms = document.querySelectorAll('form'); 						
				if (forms) {

					var rememberMeNames = ['rememberme', 'remember', 'rcp_user_remember'];
					var rememberArray = [];

					// loop through each remember me name and see if there's a field that matches
					for( z = 0; z < rememberMeNames.length; z++ ) {
						var input = document.getElementsByName( rememberMeNames[z] );
						if( input.length ) {
							rememberArray.push(input);
						}
					}
					
					// if there are remember me inputs
					if( rememberArray.length ) { 	
					
						// 'check' the inputs so they're active		
							for (i = 0; i < rememberArray.length; i++) {
								for (x = 0; x < rememberArray[i].length; x++) {
								  rememberArray[i][x].checked = true;
								}
							}
					
					}

					
					// test for Ultimate Member Plugin forms
						
						// find the UM checkboxes
						var UmCheckboxIcon = document.querySelectorAll('.um-icon-android-checkbox-outline-blank');
						var UmCheckboxLabel = document.querySelectorAll('.um-field-checkbox');
						
						if( UmCheckboxIcon.length && UmCheckboxLabel.length ) {
							
							// loop through UM checkboxes
							for (i = 0; i < UmCheckboxLabel.length; i++) {
								
								// find the UM input element
								var UMCheckboxElement = UmCheckboxLabel[i].children;
								var UMCheckboxElementName = UMCheckboxElement[0].getAttribute('name');
								
								// check if UM input element is remember me box
								if( UMCheckboxElementName === 'remember' || UMCheckboxElementName === 'rememberme' ) {
									
									// activate the UM checkbox if it is a remember me box
									UmCheckboxLabel[i].classList.add('active');
									
									// swap out UM classes to show the active state
									UmCheckboxIcon[i].classList.add('um-icon-android-checkbox-outline');
									UmCheckboxIcon[i].classList.remove('um-icon-android-checkbox-outline-blank');
									
								} // endif
							
							} // end for

						} // endif UM
						
						
						
					// test for AR Member
						
						var ArmRememberMeCheckboxContainer = document.querySelectorAll('.arm_form_input_container_rememberme');
						
						if( ArmRememberMeCheckboxContainer.length ) {
							
							for (i = 0; i < ArmRememberMeCheckboxContainer.length; i++) {
								
								var ArmRememberMeCheckbox = ArmRememberMeCheckboxContainer[i].querySelectorAll('md-checkbox');
								
								if( ArmRememberMeCheckbox.length ) {
									// loop through AR Member checkboxes
									for (x = 0; x < ArmRememberMeCheckbox.length; x++) {
										if( ArmRememberMeCheckbox[x].classList.contains('ng-empty') ) {
											ArmRememberMeCheckbox[x].click();
										}
									}
								}
								
							}
							
						} // end if AR Member
							
							
			
				} // endif forms

			}

			document.addEventListener('DOMContentLoaded', function(event) {
				wppl_precheck_remember_me();
			});

			</script> <div id="fb-root"></div>
<script>
					window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://thecoastnews.com/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));
				</script>
<script type="text/html" id="wpb-modifications"></script>
<script type="text/javascript" id="penci-js-extra">
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/thecoastnews.com\/wp-admin\/admin-ajax.php","nonce":"ab415571ac","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script data-wpacu-to-be-preloaded-basic="1" type="text/javascript" id="wpacu-combined-js-body-group-1" src="https://thecoastnews.com/wp-content/cache/asset-cleanup/js/body-007593143cdbe60a13bc27f69516e0539b21e737.js"></script><script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1" async="async" id="remote_sdk-js"></script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-18').gslider({groupid:18,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-19').gslider({groupid:19,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-20').gslider({groupid:20,speed:15000,repeat_impressions:'Y'});
}});
</script>

<script type="text/javascript">
				function PenciSimplePopularPosts_AddCount(id, endpoint)
				{
					var xmlhttp;
					var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
					// code for IE7+, Firefox, Chrome, Opera, Safari
					if (window.XMLHttpRequest)
					{
						xmlhttp=new XMLHttpRequest();
					}
					// code for IE6, IE5
					else
					{
						xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
					}
					xmlhttp.onreadystatechange=function()
					{
						if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
							var data = JSON.parse( xmlhttp.responseText );
							document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
						}
					}
					xmlhttp.open("GET", endpoint + params, true);
					xmlhttp.send();
				}
				PenciSimplePopularPosts_AddCount(211284, 'https://thecoastnews.com');
			</script>
<script>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</script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=2&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=2&shcb=34', false, [], true, false, false, false);
</script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=2&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script type="text/javascript" data-cfasync="false"></script>
<script>var _audins_dom="thecoastnews_com",_audins_did=74367;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-2");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.thecoastnews_com,DomainId.74367" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '/beardeddragon/drake.js?gcb=2&cb=4', false, [], true, false, true, false);</script></body></html>